Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 al 12 de 55
  1. #1
    La C S I del foro
    Querer es poder
    Avatar de aylen
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    12,876
    Gracias
    4,004
    Menciones
    0 Post(s)
    Citas
    8 Post(s)

    Angry tengo otro problema esta vez de adsl grrrrrrr

    ea pues ya estoy por aqui otra vez lo mio es no parar como puede ser esto?? mientras esta haciendo un test de velocidad la aguja marca un poco mas de un mega pero luego el resultado me sale 20 megas!!! ahora no se en verdad que velocidad tengo tengo contratado 20 megas con jazztel pero nunca habia pasado de 14,15 edito:me a dicho el vecino que han arreglado la caja de la calle que era muy vieja y por eso no me llegaban los 20 megas

    y otra cosa la conxion del router a la roseta de la pared estoy leyendo por hai que pones el microfiltro y el cable del telefono conectado al microfiltro y el cable del ruter en el otro lado.. pero este sin filtros osea que deberia quedar asi:



    pues yo no lo tengo asi lo tengo al reves y he intentado ponerlo como las imagen y al conectar el router a esa roseta no me va internet

    esta es la foto de cuando esta haciendo el test:



    y esta cuando a terminado:



    Y NO OS ESCONDAIS EINS QUE OS CONOZCO!!!
    Cuando llores por un animal no pienses que eres débil,
    piensa en cuanta grandeza hay en tu alma

  2. #2

    Cada loco con su tema
    Avatar de lobosnake
    Fecha de ingreso
    18 Jul, 12
    Género
    Mensajes
    546
    Gracias
    421
    Menciones
    6 Post(s)
    Citas
    27 Post(s)

    Predeterminado

    el resultado final segun esa imagen no son 20Mb son exactamente 2 megas 2046kb xd.

    para asegurarte si es o no problema de tu conexion, inica el pc en modo seguro con funciones de red y repite el test de velocidad para ver que velocidad te da, de esta manera el pc solo inicia los procesos justitos para el funcionamiento de windows y por lo tanto no hay nada que pueda bloquear tu conexion.

    porque vamos si tienes 20 megas y solo te llegan 2 es pa mearse y no echar ni gota xd

    prueba como te digo si aun asi te da solo 2 megas llama a tu compañia y que revisen toda la instalacion, conexion, router.

    si asi te da la velocidad real habra que buscar la causa que te bloquea la velocidad .

    por cierto para hacer un test de velocidad te recomiendo este, para mi el mejor y mas fiable.

    http://testvelocidad.eu/

    saludos.

  3. #3

    Quien tiene un amigo...
    Avatar de javi74
    Fecha de ingreso
    14 Jul, 12
    Género
    Mi Peli
    cualquiera de zombis
    Mi Serie
    walking dead
    Jugando a
    plantas vs zombis
    Consolas
    ds
    Mensajes
    1,693
    Gracias
    514
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    en vez de la csi te vamos a llamar la pupas del foro,lo de la roseta tienes que poner el filtro como la foto,vamos yo lo tengo asi y lo raro es que si lo pones al reves no te vaya internet si el filtro es para que el telefono se oiga bien,no influye para nada

  4. #4
    La C S I del foro
    Querer es poder
    Avatar de aylen
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    12,876
    Gracias
    4,004
    Menciones
    0 Post(s)
    Citas
    8 Post(s)

    Predeterminado

    jajajajajaja pos si eso soy la pupas javi aver acabo de hacer la prueba en el pc de mi hija y alli si me salen 14 casi 15 megas ya he dicho que de los 20 megas nunca me han llegado mas de 14,15 osea que esta bien el pc de mi hija esta en la misma casa que el mio ein! por si alguien piensa que es otra casa y otra linea entonces como puede ser eso? porque en mi pc no me sale?
    Cuando llores por un animal no pienses que eres débil,
    piensa en cuanta grandeza hay en tu alma

  5. #5
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    8,213
    Gracias
    1,013
    Menciones
    146 Post(s)
    Citas
    449 Post(s)

    Predeterminado

    Cita Iniciado por aylen Ver mensaje
    jajajajajaja pos si eso soy la pupas javi aver acabo de hacer la prueba en el pc de mi hija y alli si me salen 14 casi 15 megas ya he dicho que de los 20 megas nunca me han llegado mas de 14,15 osea que esta bien el pc de mi hija esta en la misma casa que el mio ein! por si alguien piensa que es otra casa y otra linea entonces como puede ser eso? porque en mi pc no me sale?
    Hola Aylen.
    El PC de tu hija, cómo se conecta al router? Por cable o por WIFI? Y el tuyo?

    Un saludo.


  6. #6
    La C S I del foro
    Querer es poder
    Avatar de aylen
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    12,876
    Gracias
    4,004
    Menciones
    0 Post(s)
    Citas
    8 Post(s)

    Predeterminado

    hola loki los dos por cable
    Cuando llores por un animal no pienses que eres débil,
    piensa en cuanta grandeza hay en tu alma

  7. #7
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    8,213
    Gracias
    1,013
    Menciones
    146 Post(s)
    Citas
    449 Post(s)

    Predeterminado

    Cita Iniciado por aylen Ver mensaje
    hola loki los dos por cable
    Pues si el PC de tu hija marca bien la velocidad de ADSL y el tuyo no, y estando los PCs conectados por cable al router, lo único que se me ocurre es que el adaptador de red de tu PC no está bien, puede que medio averiado o incluso que no tenga los drivers actualizados.
    No se que adaptador de red usas, lo ideal sería que lo mirases e intentes actualizar dichos drivers.
    Si aún así la velocidad sigue estando muy baja, es posible que ese adaptador esté en la últimas.

    Otra cosa ahora mismo no se me ocurre

    Un saludete.


  8. #8
    La C S I del foro
    Querer es poder
    Avatar de aylen
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    12,876
    Gracias
    4,004
    Menciones
    0 Post(s)
    Citas
    8 Post(s)

    Predeterminado

    yo tambien lo habia pensado ya eso loki al hacer el test en el de mi hija y que alli salga bien y en el mio no aver segun el aida tengo esta tarjeta:

    nVIDIA nForce 6100-400/405/420/430 (MCP61) - LAN Controller (PHY: Atheros AR8012) PCI
    y tambien pone esto:NVIDIA nForce 10/100 Mbps Ethernet

    Bump: esto me dice cuando intento actualizar el driver no tengo ni idea de donde esta eso yo tengo un cd con los drivers pero de el audio y video

    Última edición por aylen; 06/11/2012 a las 20:06
    Cuando llores por un animal no pienses que eres débil,
    piensa en cuanta grandeza hay en tu alma

  9. #9
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    8,213
    Gracias
    1,013
    Menciones
    146 Post(s)
    Citas
    449 Post(s)

    Predeterminado

    He estado mirando un poco por la red, y no encuentro esos drivers.
    Seguro que debes tener algún CD con esos drivers, y quizás no estén instalados, y el adaptador de red no funcione como es debido.


  10. #10
    La C S I del foro
    Querer es poder
    Avatar de aylen
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    12,876
    Gracias
    4,004
    Menciones
    0 Post(s)
    Citas
    8 Post(s)

    Predeterminado

    pues este es el cd de los drivers del cd que me dio el de la tienda de todo el pc y no pone nada de la tarjeta esa



    y estas las carpetas que hay en drivers

    Última edición por aylen; 06/11/2012 a las 20:41
    Cuando llores por un animal no pienses que eres débil,
    piensa en cuanta grandeza hay en tu alma

  11. #11

    Ya estamos con que si la abuela fuma
    Avatar de ildhor
    Fecha de ingreso
    07 Jul, 12
    Género
    Mi Peli
    Matrix
    Mi Serie
    The Big Bang Theory
    Mi Frase
    Vive y deja Vivir...
    Jugando a
    No me gustan las Consolas
    Consolas
    El Ordenador es la mejor
    Mensajes
    2,458
    Gracias
    1,982
    Menciones
    10 Post(s)
    Citas
    12 Post(s)

    Predeterminado

    Pues mira por donde yo tengo esa misma placa y no tengo ningun problema,los drivers de red estan donde te pongo en la imagen.


    te recomiendo que lo actualices atraves de genius.
    Mirate este tutorial a ver si te sirve,que esta muy bien explicado...saludos wapa...

    YouTube Video
    ERROR: Si ves este mensajeYouTube esta caido o no tienes el Flash Player instalado.
    Última edición por ildhor; 06/11/2012 a las 21:14
    Muchas Gracias a Sorgin, Mago y Neleb96por sus firmas

  12. #12
    La C S I del foro
    Querer es poder
    Avatar de aylen
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    12,876
    Gracias
    4,004
    Menciones
    0 Post(s)
    Citas
    8 Post(s)

    Predeterminado

    anda que casualidad ildhor el genius me dice que estan todos actualizados...
    pues donde tu me dices solo me salen estos

    Última edición por aylen; 06/11/2012 a las 21:15
    Cuando llores por un animal no pienses que eres débil,
    piensa en cuanta grandeza hay en tu alma

Página 1 de 5 123 ... ÚltimoÚltimo

Temas similares

  1. Tengo un gran dilema...
    Por dani1794 en el foro Informática (Dudas, Noticias, Ayudas, etc...)
    Respuestas: 28
    Último mensaje: 30/10/2012, 14:09
  2. Otro más que se suma a esta buena familia
    Por aeger en el foro Preséntate
    Respuestas: 18
    Último mensaje: 25/09/2012, 08:08
  3. [Solucionado] tengo un problema con java
    Por aylen en el foro Temas Solucionados (Sin posteo)
    Respuestas: 11
    Último mensaje: 22/08/2012, 17:13
  4. (Solucionado) otro problema
    Por pikar en el foro Mantenimiento del foro
    Respuestas: 8
    Último mensaje: 18/07/2012, 13:37

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •