Resultados 1 al 10 de 10
Mostrar en forma de Arbol3Les gusta
  • 1 Post de ninodeves
  • 1 Post de Pegasus01
  • 1 Post de loki

Tema: [Solucionado] problema al loguearme

  1. #1

    Cada loco con su tema
    Avatar de ninodeves
    Fecha de ingreso
    12 jul, 12
    Mensajes
    502
    Gracias
    197
    Menciones
    2 Post(s)
    Citas
    7 Post(s)

    Predeterminado [Solucionado] problema al loguearme

    buenas no se si esto va aquí,pero por si acaso aquí lo pongo sino va cambienlo,bueno pues la cuestión es que cada vez que entro en forocer tengo que loguearme y no se porque,cuando meto mi Nick y contraseña,marco la casilla de recordarme y cuando salgo y vuelvo a entrar,tengo otra vez que loguearme,antes no me pasaba esto,a que puede ser debido,saludos.
    mekagoenlasgae le gusta.

  2. #2
    "El diablillo"
    Querer es poder
    Avatar de Pegasus01
    Fecha de ingreso
    07 jul, 12
    Mi Serie
    How I meet your mother!
    Mensajes
    19,584
    Gracias
    882
    Menciones
    117 Post(s)
    Citas
    300 Post(s)

    Predeterminado

    mira si tienes permitido en la configuración guardar cookies, o sino mira si tienes marcada alguna casilla que diga (en seguridad) recordar contraseña de los sitios y otra tercera opción (mira en privacidad) que este seleccionado permitir recordar historial o algo asi.
    Estas opciones son de firefox no se cual usaras tú pero más o menos tienen que ser parecidos en otros exploradores.
    mekagoenlasgae le gusta.

    Gracias por la firma neleb96

  3. #3
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 ene, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    7,757
    Gracias
    749
    Menciones
    138 Post(s)
    Citas
    365 Post(s)

    Predeterminado

    Tema movido a su sitio.

    El foro funciona así:
    Cuando te logueas y marcas la casillla "¿Recordarme?" el foro te guarda en tu navegador tu cookie del foro, si una vez estás dentro, le das a "Finalizar sesión" deja de guardarte la cookie y debes loguearte cada vez que entres al foro.

    O sea, si no le das a Finalizar sesión y marcas la casilla "¿Recordarme?" no tendrías porque loguearte cada vez.

    Mira a ver lo que dice el compañero Pegasus, y mira si por casualidad tienes algún programa en tu PC que borre las cookies, no sea, algún programa de optimización.

    Otra cosa no se me ocurre.

    Saludos.


  4. #4

    Cada loco con su tema
    Avatar de ninodeves
    Fecha de ingreso
    12 jul, 12
    Mensajes
    502
    Gracias
    197
    Menciones
    2 Post(s)
    Citas
    7 Post(s)

    Predeterminado

    Cita Iniciado por Pegasus01 Ver mensaje
    mira si tienes permitido en la configuración guardar cookies, o sino mira si tienes marcada alguna casilla que diga (en seguridad) recordar contraseña de los sitios y otra tercera opción (mira en privacidad) que este seleccionado permitir recordar historial o algo asi.
    Estas opciones son de firefox no se cual usaras tú pero más o menos tienen que ser parecidos en otros exploradores.
    Cita Iniciado por loki Ver mensaje
    Tema movido a su sitio.

    El foro funciona así:
    Cuando te logueas y marcas la casillla "¿Recordarme?" el foro te guarda en tu navegador tu cookie del foro, si una vez estás dentro, le das a "Finalizar sesión" deja de guardarte la cookie y debes loguearte cada vez que entres al foro.

    O sea, si no le das a Finalizar sesión y marcas la casilla "¿Recordarme?" no tendrías porque loguearte cada vez.

    Mira a ver lo que dice el compañero Pegasus, y mira si por casualidad tienes algún programa en tu PC que borre las cookies, no sea, algún programa de optimización.

    Otra cosa no se me ocurre.

    Saludos.
    gracias a los dos,pero no le doy a finalizar,mi navegador es el explorer y solo me ocurre en este foro,por lo cual no debo tener nada mal configurado del navegador y cada vez que entro además de loguearme y marcar la casilla recordarme,tambien le doy a lo del uso de cookies que me sale cada vez,ya no se donde mirar,ademas me he dado cuenta que si me logueo y salgo y vuelvo a entrar sigo logueado,pero si pasa como unos 30 minutos sin entrar cuando vuelvo ya me he deslogueado otra vez,saludos
    Última edición por ninodeves; 01/05/2014 a las 23:11

  5. #5
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 ene, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    7,757
    Gracias
    749
    Menciones
    138 Post(s)
    Citas
    365 Post(s)

    Predeterminado

    Cita Iniciado por ninodeves Ver mensaje
    gracias a los dos,pero no le doy a finalizar,mi navegador es el explorer y solo me ocurre en este foro,por lo cual no debo tener nada mal configurado del navegador y cada vez que entro además de loguearme y marcar la casilla recordarme,tambien le doy a lo del uso de cookies que me sale cada vez,ya no se donde mirar,ademas me he dado cuenta que si me logueo y salgo y vuelvo a entrar sigo logueado,pero si pasa como unos 30 minutos sin entrar cuando vuelvo ya me he deslogueado otra vez,saludos
    Pero hombre de Dios!! ¿Usas el explorer? pero si es una patata.

    En mi opinión es el peor navegador que existe.

    Yo uso Firefox y nunca he tenido ese problema en el foro.

    Te aconsejo que cambies de navegador. Al menos, para probar.

    Saludos.
    mekagoenlasgae le gusta.


  6. #6

    Cada loco con su tema
    Avatar de ninodeves
    Fecha de ingreso
    12 jul, 12
    Mensajes
    502
    Gracias
    197
    Menciones
    2 Post(s)
    Citas
    7 Post(s)

    Predeterminado

    Cita Iniciado por loki Ver mensaje
    Pero hombre de Dios!! ¿Usas el explorer? pero si es una patata.

    En mi opinión es el peor navegador que existe.

    Yo uso Firefox y nunca he tenido ese problema en el foro.

    Te aconsejo que cambies de navegador. Al menos, para probar.

    Saludos.
    pero este problema no tiene nada que ver con el navegador,porque me ocurriría en todos los foros que entro y solo me pasa en este,ademas ocurre a partir de un tiempo determinado,si ahora saliese y volviese a entrar funcionaria bien,pero si pasan 20-30 minutos o mas sin entrar,entonces ya tengo el problema,saludos.

  7. #7
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,037
    Gracias
    1,546
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Predeterminado

    Por mi propia experiencia (a inicios de este Foro, que va ya para dos años) tengo que decir que usaba por entonces IE (sería el 8, supongo) y me pasaba esto que comenta nino, fue instalar Firefox por recomendación de un antiguo adm, y mano de santo, oiga!! También creo recordar que durante un tiempo se puso en ForoCER un aviso en el que se notificaba que el Foro no era compatible con IE, a pesar de usar la misma versión de vB que otros tantos foros de la red, este navegador daba ese problema en el logueo y hasta en las redirecciones, qué tiempos

    http://foro.oranline.com/links-de-po...sita.html-2073
    Última edición por mekagoenlasgae; 02/05/2014 a las 17:17 Razón: xD






  8. #8

    Cada loco con su tema
    Avatar de ninodeves
    Fecha de ingreso
    12 jul, 12
    Mensajes
    502
    Gracias
    197
    Menciones
    2 Post(s)
    Citas
    7 Post(s)

    Predeterminado

    Cita Iniciado por mekagoenlasgae Ver mensaje
    Por mi propia experiencia (a inicios de este Foro, que va ya para dos años) tengo que decir que usaba por entonces IE (sería el 8, supongo) y me pasaba esto que comenta nino, fue instalar Firefox por recomendación de un antiguo adm, y mano de santo, oiga!! También creo recordar que durante un tiempo se puso en ForoCER un aviso en el que se notificaba que el Foro no era compatible con IE, a pesar de usar la misma versión de vB que otros tantos foros de la red, este navegador daba ese problema en el logueo y hasta en las redirecciones, qué tiempos

    http://foro.oranline.com/links-de-po...sita.html-2073
    si,pero la cuestión es que durante esos dos años me ha funcionado bien y desde hace unos días ya no,eso es lo mas extraño.

  9. El Siguiente Usuario Agradeció a ninodeves Por Este Mensaje:

    mekagoenlasgae (03/05/2014)

  10. #9

    Cada loco con su tema
    Avatar de ninodeves
    Fecha de ingreso
    12 jul, 12
    Mensajes
    502
    Gracias
    197
    Menciones
    2 Post(s)
    Citas
    7 Post(s)

    Predeterminado

    bueno pues parece que vuelve a funcionar bien otra vez,ya leva dos dias,no se a que ha sido debido,pero creo que se puede cerrar el tema

  11. #10
    Carpe Diem
    Mala hierba nunca muere
    Avatar de Arlock
    Fecha de ingreso
    06 jul, 12
    Género
    Mi Peli
    E.S.L.A.
    Mi Serie
    Juego de Tronos
    Mi Frase
    Dudo, luego existo
    Jugando a
    Sobrevivir en este mundo
    Consolas
    Rotas
    Mensajes
    7,104
    Gracias
    5,851
    Menciones
    20 Post(s)
    Citas
    190 Post(s)

    Predeterminado

    A petición, cerramos.

    Saludetes.


    No se puede considerar robo de WiFi si la señal está cometiendo allanamiento de morada.







Temas similares

  1. [Solucionado] problema con pestañas
    Por pikar en el foro Temas solucionados [sin posteo]
    Respuestas: 3
    Último mensaje: 22/04/2014, 11:14
  2. (Solucionado) Problema de publicidad
    Por mariprado en el foro Temas solucionados [sin posteo]
    Respuestas: 12
    Último mensaje: 12/08/2013, 15:53
  3. [Solucionado] problema con un buscador
    Por GORO en el foro Temas solucionados [sin posteo]
    Respuestas: 9
    Último mensaje: 02/04/2013, 19:52
  4. (Solucionado) problema con win 7
    Por aylen en el foro Temas solucionados [sin posteo]
    Respuestas: 11
    Último mensaje: 25/07/2012, 19:54
  5. (Solucionado) otro problema
    Por pikar en el foro Mantenimiento del foro
    Respuestas: 8
    Último mensaje: 18/07/2012, 13:37

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •