Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 12 de 25
  1. #1
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,247
    Gracias
    1,550
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Question Sobre la utilización de Adblock Plus...

    Buenas chicxs...

    Desde que uso Firefox (algo más de un mes) me decidí recientemente a instalar el complemento de Adblock Plus, ante lo cual sólo tengo palabras de elogios por bloquear esa excesiva publicidad, sobre todo en sitios de DD que hay veces que es una auténtica locura los pop-ups

    Pero hay una cosa que me llama la atención, y es que al crear un aporte, a la hora de insertar imágenes, al clickar en vista previa hay veces que aparecen y otras que no, sobre todo en aquellas que está situadas justo debajo de los videos de YouTube que insertamos en el post, y si éstas son en formato .gif ni os cuento...

    Cómo siempre espero vuestra amable respuesta!!

    PD: Quizás esto podría ir en el sub-foro de Mantenimiento si véis que sea algo que afecte de forma general a lxs users de ForoCER...






  2. #2
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    8,213
    Gracias
    1,013
    Menciones
    146 Post(s)
    Citas
    449 Post(s)

    Predeterminado

    Cita Iniciado por mkxabi Ver mensaje
    Buenas chicxs...

    Desde que uso Firefox (algo más de un mes) me decidí recientemente a instalar el complemento de Adblock Plus, ante lo cual sólo tengo palabras de elogios por bloquear esa excesiva publicidad, sobre todo en sitios de DD que hay veces que es una auténtica locura los pop-ups

    Pero hay una cosa que me llama la atención, y es que al crear un aporte, a la hora de insertar imágenes, al clickar en vista previa hay veces que aparecen y otras que no, sobre todo en aquellas que está situadas justo debajo de los videos de YouTube que insertamos en el post, y si éstas son en formato .gif ni os cuento...

    Cómo siempre espero vuestra amable respuesta!!

    PD: Quizás esto podría ir en el sub-foro de Mantenimiento si véis que sea algo que afecte de forma general a lxs users de ForoCER...
    Hola Xabi, creo que ese tema ya se solucionó cuando cambiamos, no hace mucho, el BBcode de los vídeos de youtube, que si te fijas ahora los vídeos salen algo más grandes y dentro de una ventanita.

    Prueba de nuevo.
    Creo que era un problema con el antiguo código BB que teníamos de youtube.

    Ya nos dirás.

    Saludotes.


  3. #3
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,247
    Gracias
    1,550
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Predeterminado

    Cita Iniciado por rechoncho Ver mensaje
    Hola Xabi, creo que ese tema ya se solucionó cuando cambiamos, no hace mucho, el BBcode de los vídeos de youtube, que si te fijas ahora los vídeos salen algo más grandes y dentro de una ventanita.

    Prueba de nuevo.
    Creo que era un problema con el antiguo código BB que teníamos de youtube.

    Ya nos dirás.

    Saludotes.
    Buenas Migue...

    ¿Podrías leerme aquí? -->> http://forocer.org/trilogia-el-padri...1109#post61109






  4. #4
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    8,213
    Gracias
    1,013
    Menciones
    146 Post(s)
    Citas
    449 Post(s)

    Predeterminado

    Cita Iniciado por mkxabi Ver mensaje
    Buenas Migue...

    ¿Podrías leerme aquí? -->> http://forocer.org/trilogia-el-padri...1109#post61109
    OK, pero allí no hay vídeos de youtube. Pensaba que te referías a eso.
    Luego lo veré con más calma y es cierto, no salen algunas imágenes.



  5. #5
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,247
    Gracias
    1,550
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Predeterminado

    Cita Iniciado por rechoncho Ver mensaje
    OK, pero allí no hay vídeos de youtube. Pensaba que te referías a eso.
    Luego lo veré con más calma y es cierto, no salen algunas imágenes.

    Ferpecto Migue, así es...me ocurre normalmente cuando el post incluye algún video de YT insertado, pero en este caso incluso sin tenerlo

    Que ya sabes que pa cosas raras está uno

    Gracias amigo






  6. #6
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    8,213
    Gracias
    1,013
    Menciones
    146 Post(s)
    Citas
    449 Post(s)

    Predeterminado

    Cita Iniciado por mkxabi Ver mensaje
    Ferpecto Migue, así es...me ocurre normalmente cuando el post incluye algún video de YT insertado, pero en este caso incluso sin tenerlo

    Que ya sabes que pa cosas raras está uno

    Gracias amigo
    Ok, Xabi, a ver, por partes.
    Voy a ponerte un video de youtube, y justo debajo voy a poner dos emoticonos, dime si los ves.

    YouTube Video
    ERROR: Si ves este mensajeYouTube esta caido o no tienes el Flash Player instalado.




    Luego aquí: http://forocer.org/trilogia-el-padri...1109#post61109

    En principio no me salían algunas imágenes, y precisamente las que enlazan con su post correspondiente. Y creo que tiene que ver con el Adblock Plus, puesto que lo he desactivado para ForoCER, luego he finalizado sesión del foro, para que se me borrasen las cookies, luego he vuelto a entrar al hilo en cuestión, y ya las puedo ver todas.

    Prueba tú a ver.

    Saludetes.


  7. #7
    Yo vi jugar a D10S
    Quien tiene un amigo...
    Avatar de oceanic815
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Peli
    La vida de Brian
    Mi Serie
    How i meet your mother
    Mi Frase
    Todos los días sale el sol, chipirón
    Mensajes
    1,840
    Gracias
    303
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    Cita Iniciado por mkxabi Ver mensaje
    Ferpecto Migue, así es...me ocurre normalmente cuando el post incluye algún video de YT insertado, pero en este caso incluso sin tenerlo

    Que ya sabes que pa cosas raras está uno

    Gracias amigo
    Prueba a ver como se ve ahora... creo que estaban mal incrustados los enlaces en las imágenes... creo que lo he arreglado, o al menos a mí me salen bien en mi navegador.

    No tiene nada que ver con el adblock... además, es fácil de comprobar.. en el icono de adblock puedes pinchar para desactivarlo para determinada página.

    Saludos.




  8. #8
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    8,213
    Gracias
    1,013
    Menciones
    146 Post(s)
    Citas
    449 Post(s)

    Predeterminado

    Cita Iniciado por oceanic815 Ver mensaje
    Prueba a ver como se ve ahora... creo que estaban mal incrustados los enlaces en las imágenes... creo que lo he arreglado, o al menos a mí me salen bien en mi navegador.

    No tiene nada que ver con el adblock... además, es fácil de comprobar.. en el icono de adblock puedes pinchar para desactivarlo para determinada página.

    Saludos.
    Me va a liar, Jose

    A ver si va a coincidir que has arreglado el post, justo cuando he desactivado el Adblock y por eso ya lo veo bien?



  9. #9
    Yo vi jugar a D10S
    Quien tiene un amigo...
    Avatar de oceanic815
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Peli
    La vida de Brian
    Mi Serie
    How i meet your mother
    Mi Frase
    Todos los días sale el sol, chipirón
    Mensajes
    1,840
    Gracias
    303
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    Cita Iniciado por rechoncho Ver mensaje
    Me va a liar, Jose

    A ver si va a coincidir que has arreglado el post, justo cuando he desactivado el Adblock y por eso ya lo veo bien?

    No, no tiene nada que ver con adblock... lo primero que hice fué desactivarlo para comprobar que no tenía nada que ver.




  10. #10
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,247
    Gracias
    1,550
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Question

    Buenas...

    Chicos siguiendo este post >> http://forocer.org/showpost.php?p=60875&postcount=1 con Adblock Plus activado veo esto tanto en Firefox cómo en Chrome...


    Decir que en Firefox no veo más que las líneas amarillas y no puedo acceder a los hipervínculos que se suponen serán las carátulas de las pelis...las interrogaciones las puse yo

    Y en Chrome figura un pequeño icono, pero si puedo redireccionar a los aportes desde los mísmos...

    Por otra parte, en IE (al no tener 'efecto' Adblock Plus) lo veo así...

    O sea, un híbrido entre Firefox y Chrome pero sin acceso a los aportes

    Cosa más rara ¿no?

    Saludetes!!






  11. #11
    Yo vi jugar a D10S
    Quien tiene un amigo...
    Avatar de oceanic815
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Peli
    La vida de Brian
    Mi Serie
    How i meet your mother
    Mi Frase
    Todos los días sale el sol, chipirón
    Mensajes
    1,840
    Gracias
    303
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    Xabi, te comento por enésima vez que el adblock no tiene nada que ver...

    Vuelve a probar ahora http://forocer.org/trilogia-el-padri...0875#post60875

    Creo que el problema era que las imágenes estaban enlazadas directamente de imdb.

    Esta es la página de donde enlazaban http://www.imdb.com/title/tt0068646/
    Yo sí que las acabé viendo, tras editar el mensaje usando este botón del editor , para poder acceder a la url de las imágenes. Solo las pude ver tras seleccionarlas y abrirlas aparte en otra pestaña de mi navegador, hecho lo cual las imágenes se conservaron en la caché.

    Ahora las he descargado en mi pc y subido a imageshack, con lo que no deberías tener ningún problema para verlas, ni tú ni nadie.

    Un brazo... o los dos




  12. #12

    Cada loco con su tema
    Avatar de PableteHamijo
    Fecha de ingreso
    12 Jul, 12
    Mensajes
    620
    Gracias
    4
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    MK, neno.... usa Google Chrome ..... yo lo uso, tengo el Adblock y nunca he tenido un problemo. Es mi humilde consejo, a no ser que estés en contra del navegador de los colorines....
    Choca la pata, compañero

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •