Resultados 1 al 9 de 9
  1. #1

    Tanto va el cántaro a la fuente...

    Fecha de ingreso
    25 Jul, 12
    Mensajes
    79
    Gracias
    134
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado sin señal wifi

    hola a todos: tengo dos portatiles en casa y a uno de ellos no le llega señal wifi en una de las habitaciones de casa ,
    ( cuando antes le llegaba sin ningun problema) este portatil tenia windows 8.1 y se a actualizado a windows 10¿¿tiene eso algo que ver en no coger señal? el otro portatil tiene instalado windows 7 y tiene señal wifi en todos las habitaciones de casa sin problema.

  2. #2
    "El diablillo"
    Querer es poder
    Avatar de Pegasus01
    Fecha de ingreso
    07 Jul, 12
    Mi Serie
    How I meet your mother!
    Mensajes
    20,230
    Gracias
    908
    Menciones
    130 Post(s)
    Citas
    332 Post(s)

    Predeterminado

    Le llega si lo acercas al router o modem?

    Gracias por la firma neleb96

  3. #3

    Tanto va el cántaro a la fuente...

    Fecha de ingreso
    25 Jul, 12
    Mensajes
    79
    Gracias
    134
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    si

  4. #4
    ¥♫share is not a crime♫¥
    Querer es poder
    Avatar de miguelpichardo
    Fecha de ingreso
    08 Jul, 12
    Género
    Mensajes
    17,369
    Gracias
    12,698
    Menciones
    301 Post(s)
    Citas
    889 Post(s)

    Predeterminado

    se a puesto el icono del wifi en rojo ?






  5. #5
    "El diablillo"
    Querer es poder
    Avatar de Pegasus01
    Fecha de ingreso
    07 Jul, 12
    Mi Serie
    How I meet your mother!
    Mensajes
    20,230
    Gracias
    908
    Menciones
    130 Post(s)
    Citas
    332 Post(s)

    Predeterminado

    si te vas acercando poco a poco y te llega, prueba a actualizar los controladores de la tarjeta de red, es lo unico que puedo decirte ahora.
    es raro que el rango de detección se haya reducido por las buenas.

    Gracias por la firma neleb96

  6. #6

    Tanto va el cántaro a la fuente...

    Fecha de ingreso
    25 Jul, 12
    Mensajes
    79
    Gracias
    134
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    No sale el icono en rojo sale un triangulo amarillo y como se ¿actualiza los controladores de la tarjeta? me lo podrias explicar?

  7. #7

    Cada loco con su tema
    Avatar de burbuja5
    Fecha de ingreso
    12 Jul, 12
    Género
    Mi Serie
    THE WALKING DEAD
    Consolas
    PC GAMER
    Mensajes
    332
    Gracias
    62
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    Cita Iniciado por GORO Ver mensaje
    No sale el icono en rojo sale un triangulo amarillo y como se ¿actualiza los controladores de la tarjeta? me lo podrias explicar?
    Hola goro cuando te sale el triangulito amarillo, ¿Has probado pasarle el ratón por encima botón derecho y Solucionar problemas?

  8. #8
    "El diablillo"
    Querer es poder
    Avatar de Pegasus01
    Fecha de ingreso
    07 Jul, 12
    Mi Serie
    How I meet your mother!
    Mensajes
    20,230
    Gracias
    908
    Menciones
    130 Post(s)
    Citas
    332 Post(s)

    Predeterminado

    Pero el triangulo amarillo normalmente es cuando la señal del wifi es detectada pero no hay acceso a internet por problemas en la línea que la mayoría de las veces es porque los proveedores andan toqueteando
    Para actualizar los controladores, mejor instalate algún optimizador o algo estilo everest si no me confundo de nombre, eso te dirá lo que tengas que actualizar en caso de estar anticuado.

    Gracias por la firma neleb96

  9. #9

    Cada loco con su tema
    Avatar de burbuja5
    Fecha de ingreso
    12 Jul, 12
    Género
    Mi Serie
    THE WALKING DEAD
    Consolas
    PC GAMER
    Mensajes
    332
    Gracias
    62
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    Tambien encontre en la red a un internauta que le ocurria lo mismo que a ti y esa fué su solución aunque podria ser por otro motivo en tu caso. Aqui te dejo su respuesta:

    "Al parecer el inconveniente se resolvió con el Reinicio del Router, y desapareció aquel triángulo."

    Tambien te pongo la respuesta de otra respuesta por si te sirve:

    Las causas para este tipo de comportamientos son muy variadas y cada caso puede ser diferente. A continuación te dejo algunas recomendaciones que en algún momento han sido útiles para solucionar este tipo de problemas.

    1. Reinicia el modem.
    Apaga y desconecta el modem de la fuente de energía y espera algunos minutos, dependiendo del ISP las configuraciones cambiaran a unas nuevas.
    2. Reinstala o actualiza el controlador de la tarjeta de red inalámbrica del equipo.
    3. Ejecuta los siguientes comandos.
    Ingresa al menú Inicio.
    Todos los programas.
    Accesorios.
    Clic derecho sobre Símbolo del sistema y selecciona Ejecutar como administrador.
    Allí, ejecuta los siguientes comandos:
    ipconfig /release (Para liberar la ip asignada).
    ipconfig /renew (Para renovarla).
    ipconfig /flushdns (Para purgar la caché de resolución de DNS).
    ipconfig /registerdns (Para registrarlos nuevamente)
    4. Asegúrate que la IP y el DNS están siendo asignados de forma automática por el modem.
    Ingresa al menú Inicio.
    En la barra de búsquedas de este menú escribe redes.
    Dentro de los resultados selecciona Centro de redes y recursos compartidos.
    En el panel izquierdo selecciona la opción Cambiar configuración del adaptador.
    Da clic derecho sobre el adaptador que usas para la conexión y selecciona Propiedades.
    En la ficha Funciones de red selecciona Protocolo de internet versión 4 (TCP/IPv4). (Hasta donde tengo conocimiento ningún ISP está usando aún el IPv6)
    Clic en Propiedades.
    En la ficha General selecciona las opciones Obtener una dirección IP automáticamente y Obtener la dirección del servidor DNS automáticamente.
    Clic en Aceptar.
    5. Elimina todas las redes configuradas a las que no te conectes frecuentemente.
    Ingresa a Inicio.
    En la barra de búsquedas escribe redes.
    Dentro de los resultados selecciona el Centro de redes y recursos compartidos.
    Ingresa a Administrar redes inalámbricas.
    Sobre cada una de las redes da clic derecho y selecciona Quitar red.
    Idealmente también elimina la que usas actualmente y vuelve a configurarla.
    6. Desinstala (idealmente) o deshabilita cualquier Software de seguridad que no haya sido provisto por Microsoft, eso incluye; Antivirus, Antispyware, Firewall, Tuners, etc.
    Post sobre las herramientas de limpieza de antivirus.

    Si nada de esto te ayuda a resolver el problema, comunícate con tu proveedor de servicio de Internet.

    Espero que la información sea de ayuda, quedamos atentos a tus comentarios.

    Saludos

Temas similares

  1. Pc de mesa con wifi
    Por Marzal22 en el foro Informática (Dudas, Noticias, Ayudas, etc...)
    Respuestas: 8
    Último mensaje: 15/02/2014, 16:30
  2. me echan del piso y quería saber sobre la señal wifi a donde voy
    Por aylen en el foro Informática (Dudas, Noticias, Ayudas, etc...)
    Respuestas: 60
    Último mensaje: 17/11/2013, 15:17
  3. Cocina, ventanas y otros enemigos que debilitan la señal wifi en el hogar
    Por valalca en el foro Noticias Software y Hardware
    Respuestas: 0
    Último mensaje: 17/02/2013, 13:14
  4. Retardo en la señal...
    Por joramson en el foro Mantenimiento del foro
    Respuestas: 5
    Último mensaje: 28/12/2012, 20:52
  5. ANTENA WIFI
    Por CANIJO13 en el foro Informática (Dudas, Noticias, Ayudas, etc...)
    Respuestas: 3
    Último mensaje: 03/09/2012, 18:52

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •