Resultados 1 al 6 de 6
  1. #1

    Cada loco con su tema
    Avatar de burbuja5
    Fecha de ingreso
    12 Jul, 12
    Género
    Mi Serie
    THE WALKING DEAD
    Consolas
    PC GAMER
    Mensajes
    332
    Gracias
    62
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado No funciona ningún navegador

    Buenaaass, cuanto tiempo, bueno en fin os explico, ayer me llamó un amigo diciéndome que desde hace 3 días no le funciona ningún navegador, tiene crohme y IE todos ellos a la ultima versión, tiene Internet, le he pasado el antivirus avast incluso desde el arranque, le he pasado el malewarevites, le he restaurado el sistema, cuando lo hice los navegadores funcionaban, pero al cabo de 1 minuti al cerrar y volver a abrir el navegador ya no funcionaban, no sale ningun mensaje de error, simplemente se queda como pensando, si ya se que los pc no piensan pero ya me entendéis, dice que fue a partir de una actualización de utorrent (se lo desinstalé) pero no se yo... lo bueno es que cuando reinicia, puede navegar pero en cuanto cierra el navegador y vuelve a entrar ya no. ¿Que porras puede ser?

    PD: Utiliza windows 7.

    Saludos.

  2. #2
    Gordo Mental
    Cada loco con su tema
    Avatar de sausalito
    Fecha de ingreso
    02 Jan, 12
    Mi Peli
    El Sargento de Hierro
    Mi Serie
    Boston Legal
    Consolas
    Sí, alguna
    Mensajes
    362
    Gracias
    410
    Menciones
    0 Post(s)
    Citas
    4 Post(s)

    Predeterminado

    Saludos.

    Nunca me ha pasado nada parecido.
    Mi opinión es que tienes algún bicho o programa puteando.

    Si has pasado algún antivirus, volvería a pasar otro, uno algo mejor que avast.
    Prueba el Rescue Disk de Kaspersky, tarda lo suyo en escanear pero es de lo más fiable.
    A mí también me funcionó, en su momento, el scanner online de Trend.

    Puede que tengas algún problema con el protocolo TCP/IP y resetearlo funcione, para esto teclea CMD en la casilla
    de Buscar programas y archivos y después, en esa ventana, teclea netsh int ip reset ReInicia.txt y después reinicia el PC.

    A ver si sonó la flauta.

    Un saludo.
    Haga Patria!
    Mate a un político!

  3. El Siguiente Usuario Agradeció a sausalito Por Este Mensaje:

    burbuja5 (30/10/2013)

  4. #3

    Cada loco con su tema
    Avatar de burbuja5
    Fecha de ingreso
    12 Jul, 12
    Género
    Mi Serie
    THE WALKING DEAD
    Consolas
    PC GAMER
    Mensajes
    332
    Gracias
    62
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    Gracias Sau por tu respuesta, bien haré lo que me dices, esperaré que me lo traiga a casa y lo probaré a ver que tal. Ya iré contando.

  5. #4
    Otro más del montón.
    Más vale tarde que nunca
    Avatar de suso 3.0
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    844
    Gracias
    224
    Menciones
    3 Post(s)
    Citas
    27 Post(s)

    Predeterminado

    Hola burbuja.....

    Si no funciona con lo que te ha dicho Sausalito, que en realidad creo que se trata de lo mismo que te voy a decir,
    puedes probar a hacer lo siguiente:

    Presiona las teclas de: Win + R y escribes → inetcpl.cpl (para acceder a "Opciones de internet")
    en la pestaña de opciones avanzadas le das a Restablecer, Aplicar y Aceptar, reinicias y listo.

    Hace un tiempo que un amigo me trajo el portátil del hijo, y tenía los mismos síntomas (que no le funcionaba ningún navegador)
    el cual lo arreglé de esa forma, pero no sé si será tu mismo caso.


    saludos.....

  6. El Siguiente Usuario Agradeció a suso 3.0 Por Este Mensaje:

    burbuja5 (30/10/2013)

  7. #5

    Cada loco con su tema
    Avatar de burbuja5
    Fecha de ingreso
    12 Jul, 12
    Género
    Mi Serie
    THE WALKING DEAD
    Consolas
    PC GAMER
    Mensajes
    332
    Gracias
    62
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    Suso eso también se lo hice, lo de restablecer el navegador y tengo que decir que funcionó, pero luego al cerrarlo y volverlo a abrir otra vez ya no funcionaba.

    El lunes me lo traerá a ver que le hago...

  8. #6

    Cada loco con su tema
    Avatar de burbuja5
    Fecha de ingreso
    12 Jul, 12
    Género
    Mi Serie
    THE WALKING DEAD
    Consolas
    PC GAMER
    Mensajes
    332
    Gracias
    62
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    Bueno ante todo Muchisimas gracias a todos vosotros por responder. despues de hacerle todo tipo de pruebas al final tuve que guardar archivos y formatear, de paso le puse windows 8, en fin pues eso, sistema operativo nuevo y problema resUelto. Gracias de verdad, se puede cerrar.

Temas similares

  1. ( Solucionado )Posible problema con el corrector ortografico del navegador
    Por luigicon en el foro Temas Solucionados (Sin posteo)
    Respuestas: 4
    Último mensaje: 08/08/2013, 23:20
  2. (Solucionado) Como quitar este navegador
    Por catarecha en el foro Temas Solucionados (Sin posteo)
    Respuestas: 7
    Último mensaje: 22/05/2013, 18:21
  3. Ningún niño debería jugar a esto
    Por jaume666 en el foro Off-Topic
    Respuestas: 2
    Último mensaje: 25/09/2012, 21:40
  4. Respuestas: 9
    Último mensaje: 21/08/2012, 19:50

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •