Página 2 de 2 PrimerPrimer 12
Resultados 13 al 21 de 21
  1. #13

    Mala hierba nunca muere
    Avatar de ibon1
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Peli
    El precio del poder
    Mi Serie
    juego de tronos
    Mensajes
    6,895
    Gracias
    538
    Menciones
    4 Post(s)
    Citas
    19 Post(s)

    Predeterminado

    meka me asustas,que cosas mas raras te pasan.¿Has probado con un exorcista?







  2. #14
    En otra vida 00011Mathius
    Quien tiene un amigo...
    Avatar de Mata
    Fecha de ingreso
    08 Jul, 12
    Mi Frase
    El que te Mata de risa
    Mensajes
    1,322
    Gracias
    142
    Menciones
    0 Post(s)
    Citas
    8 Post(s)

    Predeterminado

    Yo puedo entrar en los dos

  3. #15
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,243
    Gracias
    1,547
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Predeterminado

    mal fario






  4. #16
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,243
    Gracias
    1,547
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Predeterminado

    Asunto arreglado por mi parte...cuando trataba de acceder a los links que me pasaban me aparecía que debía loguearme de nuevo, lo hice una sóla vez y ya me sirve para acceder a todos....eso sí, una vez que hemos cambiado de dominio (de .us a .biz) tuve que hacer lo mismo, es decir, loguearme para poder acceder a tales enlaces...
    Bueno, ya he salido de una (veréis cuando 'saque a pasear' a esta )

    y sorry por el floodi






  5. #17
    Sheriff del foro
    Quien tiene un amigo...
    Avatar de jesijens
    Fecha de ingreso
    09 Jul, 12
    Género
    Mi Peli
    Resident evil
    Mi Serie
    The walking dead
    Mi Frase
    A jugar
    Jugando a
    estrenos de ps4
    Consolas
    ps4,ps3 y pc
    Mensajes
    1,828
    Gracias
    637
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    hola meka yo accedo a los dos

  6. #18
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,243
    Gracias
    1,547
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Unhappy Volvemos a lo paranormal...

    Buenas chicxs...

    A colación de esto: http://forocer.biz/showthread.php?t=2279

    Os comento que vuelvo a tener los problemas de antes (ver origen de este post). Trataré de sintetizar lo máximo posible...

    1. Normalmente accedo al foro desde el nuevo dominio (.biz) clickando en la casilla 'recordar'


    2. Pues bien, al redireccionar a un post de un mensaje de visita (ya sea llevando 'www' en la url o no) el sistema me pide que debo loguearme de nuevo...si es que el mísmo ha sido realizado en el dominio .us


    Hasta ahí lo puedo entender....porque al fin y al cabo es cómo tener 2 sesiones abiertas a la vez (que por cierto siempre me dejo la de .us abierta, se me olvida ).

    El problema llega cuando cierro sesión de .us o hago limpieza de cookies (normalmente con CCleaner) cada 48 horas. Cuando accedo nuevamente al foro desde .biz (como siempre hago) y trato de redireccionar a un post de .us me pide que me loguee de nuevo

    Muchxs diréis, menuda tontería...pero creedme que resulta bastante molesto, es más seguro que a mucha gente le pasa esto y no comenta nada quizás por desconocimiento o por lo que sea, lo cierto es que es un latazo...

    Espero vuestras respuestas, como siempre!!

    PD: Si me véis conectado por ahí abajo es porque me he dejado abierta la sesión de .us






  7. #19
    abambavigas
    Cada loco con su tema
    Avatar de salao
    Fecha de ingreso
    09 Jul, 12
    Género
    Mi Peli
    avatar
    Mi Serie
    True blood
    Consolas
    ps2, ps3, nds
    Mensajes
    464
    Gracias
    96
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    A mi me pasa lo mismo.
    Saludos

  8. #20
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    A.C. Odyssey
    Mensajes
    8,358
    Gracias
    1,133
    Menciones
    146 Post(s)
    Citas
    459 Post(s)

    Predeterminado

    Cita Iniciado por mkxabi Ver mensaje
    Buenas chicxs...

    A colación de esto: http://forocer.biz/showthread.php?t=2279

    Os comento que vuelvo a tener los problemas de antes (ver origen de este post). Trataré de sintetizar lo máximo posible...

    1. Normalmente accedo al foro desde el nuevo dominio (.biz) clickando en la casilla 'recordar'


    2. Pues bien, al redireccionar a un post de un mensaje de visita (ya sea llevando 'www' en la url o no) el sistema me pide que debo loguearme de nuevo...si es que el mísmo ha sido realizado en el dominio .us


    Hasta ahí lo puedo entender....porque al fin y al cabo es cómo tener 2 sesiones abiertas a la vez (que por cierto siempre me dejo la de .us abierta, se me olvida ).

    El problema llega cuando cierro sesión de .us o hago limpieza de cookies (normalmente con CCleaner) cada 48 horas. Cuando accedo nuevamente al foro desde .biz (como siempre hago) y trato de redireccionar a un post de .us me pide que me loguee de nuevo

    Muchxs diréis, menuda tontería...pero creedme que resulta bastante molesto, es más seguro que a mucha gente le pasa esto y no comenta nada quizás por desconocimiento o por lo que sea, lo cierto es que es un latazo...

    Espero vuestras respuestas, como siempre!!

    PD: Si me véis conectado por ahí abajo es porque me he dejado abierta la sesión de .us

    Hombre, Xabi, si limpias las cookies es normal que te ocurra eso.
    Yo si no limpio las cookies, y me logueo tanto en .us cómo en .biz y le doy a "¿recordarme?" no necesito volver a iniciar sesión.

    Un brazote

  9. #21
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,243
    Gracias
    1,547
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Predeterminado

    Cita Iniciado por rechoncho Ver mensaje
    Hombre, Xabi, si limpias las cookies es normal que te ocurra eso.
    Yo si no limpio las cookies, y me logueo tanto en .us cómo en .biz y le doy a "¿recordarme?" no necesito volver a iniciar sesión.

    Un brazote
    Cierto, y es de sentido común, la limpieza de cookies implica esto que me comentas, así que lo tendré en cuenta...

    Muchas gracias Migue!!






Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •