Resultados 1 al 11 de 11
  1. #1
    .........(";").........
    Quien tiene un amigo...
    Avatar de franjhm
    Fecha de ingreso
    13 Jul, 12
    Mi Peli
    Toy Story 1,2 y3
    Mi Serie
    House
    Mensajes
    1,525
    Gracias
    38
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado error al cambiar de tema

    Me pasa lo siguiente: imaginaros que estais en off topic/juegos/sigue la palabra por ejemplo, edito texto, envio y está el mensaje. Le doy a f5 y no aparece mi mensaje, salgo a off topic y miras la ventana de último mensaje y lo ves, entro y no me veo, (pero el mensaje está ahí porque cuando otra persona despues de mi edita y envia, yo estoy antes) por mucho que salgo y entro doy a f5 no aparezco hasta que otra persona edite.

    Esto está bien aquí o lo paso a el rincón de lo paranormal

    salu2

  2. #2
    ¿A que te baneo?
    Mala hierba nunca muere
    Avatar de loki
    Fecha de ingreso
    02 Jan, 12
    Género
    Mi Frase
    Al ataquerl!
    Jugando a
    TRIII
    Mensajes
    8,219
    Gracias
    1,016
    Menciones
    146 Post(s)
    Citas
    449 Post(s)

    Predeterminado

    Qué cosas más raras te pasan.

  3. #3
    .........(";").........
    Quien tiene un amigo...
    Avatar de franjhm
    Fecha de ingreso
    13 Jul, 12
    Mi Peli
    Toy Story 1,2 y3
    Mi Serie
    House
    Mensajes
    1,525
    Gracias
    38
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    verdad que si, pues llevo 2 dias así

  4. #4
    .........(";").........
    Quien tiene un amigo...
    Avatar de franjhm
    Fecha de ingreso
    13 Jul, 12
    Mi Peli
    Toy Story 1,2 y3
    Mi Serie
    House
    Mensajes
    1,525
    Gracias
    38
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    estoy probando

  5. #5
    .........(";").........
    Quien tiene un amigo...
    Avatar de franjhm
    Fecha de ingreso
    13 Jul, 12
    Mi Peli
    Toy Story 1,2 y3
    Mi Serie
    House
    Mensajes
    1,525
    Gracias
    38
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    veo que solo me pasa en off topic, com le de al f5 desaparezco

  6. #6

    En la boca del lobo
    Avatar de ☆ Adi ☆
    Fecha de ingreso
    09 Jul, 12
    Género
    Mensajes
    5,532
    Gracias
    936
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    pues a mi tambien m ha pasado... ayer y hoy... solo una vez... cosa rara, a menos q el foro este embrujado

  7. #7
    Vampiro mordedor,uissssss
    En la boca del lobo
    Avatar de wareztaper
    Fecha de ingreso
    13 Jul, 12
    Género
    Mi Peli
    The Fast And The Furious
    Mi Serie
    The vampire diaries
    Mi Frase
    Si tienes hambre,muerde no es pecado.
    Mensajes
    3,111
    Gracias
    4,357
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    Espera que llamo a Iker Jimenez


    SIiiiii digame



    jeje.Salu2

  8. #8
    Carpe Diem
    Mala hierba nunca muere
    Avatar de Arlock
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    E.S.L.A.
    Mi Serie
    Juego de Tronos
    Mi Frase
    Dudo, luego existo
    Jugando a
    Sobrevivir en este mundo
    Consolas
    Rotas
    Mensajes
    7,204
    Gracias
    6,016
    Menciones
    23 Post(s)
    Citas
    228 Post(s)

    Predeterminado

    A ver si es lo que yo también he visto.

    Lo que he visto es que, muchas veces al postear vemos nuestro foro, pero cuando actualizamos (f5) o cambiamos de página, no vemos nuestro post.

    Es como si a la hora de postear (el en chat también pasa), se llevara un poco de retraso. Si miras al poco tiempo, verás todo correcto.

    No se si es eso lo que dices, pero a mi es lo que me pasa.

    Saludetes

  9. #9
    .........(";").........
    Quien tiene un amigo...
    Avatar de franjhm
    Fecha de ingreso
    13 Jul, 12
    Mi Peli
    Toy Story 1,2 y3
    Mi Serie
    House
    Mensajes
    1,525
    Gracias
    38
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    Cita Iniciado por Arlock Ver mensaje
    A ver si es lo que yo también he visto.

    Lo que he visto es que, muchas veces al postear vemos nuestro foro, pero cuando actualizamos (f5) o cambiamos de página, no vemos nuestro post.

    Es como si a la hora de postear (el en chat también pasa), se llevara un poco de retraso. Si miras al poco tiempo, verás todo correcto.

    No se si es eso lo que dices, pero a mi es lo que me pasa.

    Saludetes
    ok pero aunque refresque(f5), es como si no hubiera escrito nada, de hecho que salgo a juegos y está como antes de entrar, salgo a off topic y en la ventanita de últimos mensajes y si estoy, y entro a juegos de nuevo y es como si no hubiera escrito porque no estoy, al escribir otro compañero y publicar , entro y mi mensaje está antes que el, yo flipo

    salu2

  10. #10

    Querer es poder
    Avatar de fabri
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    14,526
    Gracias
    1,263
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    jajaja aver no es raro no, si es verdad a mi tambien me pasa siempre pero en los juegos solo.. lo q no se es desde cuando.. si q es paranormal si.. pero luego en unos segundos apareces, lo llegue a probar con I.Explorer por si era el navegador y no es, hace lo mismo.

  11. #11
    En lucha social!!
    En la boca del lobo
    Avatar de mekagoenlasgae
    Fecha de ingreso
    06 Jul, 12
    Género
    Mi Peli
    The wind that shakes...
    Mi Serie
    Unhappily ever after & ER
    Mi Frase
    CompⒶrtir & ColectivizⒶr
    Jugando a
    RE: Revelations 2
    Consolas
    PS2 & Xbox360
    Mensajes
    3,247
    Gracias
    1,550
    Menciones
    5 Post(s)
    Citas
    51 Post(s)

    Predeterminado

    A mí también me ha pasado, de forma muy puntual pero bueno...






Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •