Resultados 1 al 8 de 8
  1. #1

    Quien tiene un amigo...
    Avatar de javi74
    Fecha de ingreso
    14 Jul, 12
    Género
    Mi Peli
    cualquiera de zombis
    Mi Serie
    walking dead
    Jugando a
    plantas vs zombis
    Consolas
    ds
    Mensajes
    1,693
    Gracias
    514
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado ejecutar complemento web

    hola informaticos del foro,cuando me meto en muchas paginas en concreto you tube,me sale siempre una barra abajo que pone "no se pudo ejecutar un complemento para este sitio web" como podria solucionar eso? muchas gracias

  2. #2

    Querer es poder
    Avatar de fabri
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    14,526
    Gracias
    1,263
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    Hola Javi

    podrias decir si solo te sale ese mensaje y si te pasa con cualquier navegador? y por supuesto.. cual usas actualmente o mas veces? es para que des más información.
    Última edición por fabri; 14/11/2012 a las 11:07

  3. #3

    Quien tiene un amigo...
    Avatar de javi74
    Fecha de ingreso
    14 Jul, 12
    Género
    Mi Peli
    cualquiera de zombis
    Mi Serie
    walking dead
    Jugando a
    plantas vs zombis
    Consolas
    ds
    Mensajes
    1,693
    Gracias
    514
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    hola fabritr solo me sale ese mensaje y solo me pasa con IE9 me he acostumbrao a el y me va muy rapido y bien, suelo usar opera que tb me va muy bien cuando por ejemplo quiero ver videos en la wb de A3 o la Sexta por que en IE9 no puedo verlos y en opera no me sale ese mensaje

  4. #4

    Querer es poder
    Avatar de fabri
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    14,526
    Gracias
    1,263
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    Cita Iniciado por javi74 Ver mensaje
    hola fabritr solo me sale ese mensaje y solo me pasa con IE9 me he acostumbrao a el y me va muy rapido y bien, suelo usar opera que tb me va muy bien cuando por ejemplo quiero ver videos en la wb de A3 o la Sexta por que en IE9 no puedo verlos y en opera no me sale ese mensaje
    Ok, es que no estoy seguro, porque no lo veo visualmente.. pero me suena a que te falta el Adobe Flash Player, pero claro es que también te lo diría si te hiciese falta.. nose confirmamelo si ya lo tienes instalado.

  5. #5

    Quien tiene un amigo...
    Avatar de javi74
    Fecha de ingreso
    14 Jul, 12
    Género
    Mi Peli
    cualquiera de zombis
    Mi Serie
    walking dead
    Jugando a
    plantas vs zombis
    Consolas
    ds
    Mensajes
    1,693
    Gracias
    514
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    si que lo tengo,si no lo tuviera no podria reproducir los videos me pasa en el portatil porque en el de mesa no y tengo lo mismo sera alguna pestaña que habra que activar o algo en opciones de internet pero es que no tengo ni idea, tampoco es una cosa que sea mal de morir pero bueno si se puede arreglar mejor
    Última edición por javi74; 14/11/2012 a las 12:14

  6. #6

    Querer es poder
    Avatar de fabri
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    14,526
    Gracias
    1,263
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    Cita Iniciado por javi74 Ver mensaje
    si que lo tengo,si no lo tuviera no podria reproducir los videos me pasa en el portatil porque en el de mesa no y tengo lo mismo sera alguna pestaña que habra que activar o algo en opciones de internet pero es que no tengo ni idea, tampoco es una cosa que sea mal de morir pero bueno si se puede arreglar mejor
    Ok, era para descartarlo.
    Si puede que tengas que tocar algo.. sería mirar en la configuración del navegador y compararla con el PC de sobremesa aver que tienes configurado en uno y en el otro no.
    Puedes ponerme el video que te sale ese mensaje para mirar a ver?? el URL mismo copias/pegas aqui, solo sino contiene Spam.

  7. #7

    Quien tiene un amigo...
    Avatar de javi74
    Fecha de ingreso
    14 Jul, 12
    Género
    Mi Peli
    cualquiera de zombis
    Mi Serie
    walking dead
    Jugando a
    plantas vs zombis
    Consolas
    ds
    Mensajes
    1,693
    Gracias
    514
    Menciones
    0 Post(s)
    Citas
    0 Post(s)

    Predeterminado

    Cita Iniciado por fabritr Ver mensaje
    Ok, era para descartarlo.
    Si puede que tengas que tocar algo.. sería mirar en la configuración del navegador y compararla con el PC de sobremesa aver que tienes configurado en uno y en el otro no.
    Puedes ponerme el video que te sale ese mensaje para mirar a ver?? el URL mismo copias/pegas aqui, solo sino contiene Spam.
    luego esta tarde lo intentare cuando lo enchufe pero creo que no va a salir por que me sale en el navegador no en la pagina es un complemento,un recuadro amarillo que sale de abajo y se puede cerrar

  8. #8

    Querer es poder
    Avatar de fabri
    Fecha de ingreso
    06 Jul, 12
    Género
    Mensajes
    14,526
    Gracias
    1,263
    Menciones
    0 Post(s)
    Citas
    1 Post(s)

    Predeterminado

    Cita Iniciado por javi74 Ver mensaje
    luego esta tarde lo intentare cuando lo enchufe pero creo que no va a salir por que me sale en el navegador no en la pagina es un complemento,un recuadro amarillo que sale de abajo y se puede cerrar
    ah ya.. bueno tu pruebalo cuando puedas y ya cuentas..

Temas similares

  1. Respuestas: 20
    Último mensaje: 29/03/2013, 11:51

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •